EOS ERROR: Could not find a package configuration file provided by “LLVM” (requested version 4.0) with any of the following names

解决方案,终端执行以下命令

export LLVM_DIR=/usr/local/Cellar/llvm\@4/4.0.1/lib/cmake

https://github.com/EOSIO/eos/issues/43

版权属于:Surou

本文链接:https://www.bcskill.com/index.php/archives/9.html

相关技术文章仅限于相关区块链底层技术研究,禁止用于非法用途,后果自负!本站严格遵守一切相关法律政策!

原文链接:,转发请注明来源!
「EOS ERROR: Could not find a package configuration file provided by “LLVM” (requested version 4.0) with any of the following names」评论列表

发表评论